» Ubuntu » Paquets

Error

two or more packages specified (libghc-representable-tries-dev quantal)