» Ubuntu » Paquets

Error

two or more packages specified (libghc-sfml-audio-dev quantal)