» Ubuntu » Paquets

Error

two or more packages specified (libghc-shakespeare-js-prof quantal)