» Ubuntu » Paquets

Error

two or more packages specified (libghc-unix-bytestring-prof quantal)