» Ubuntu » Paquets

Error

two or more packages specified (libghc-yaml-light-dev quantal)