» Ubuntu » Paquets

Error

two or more packages specified (g++ quantal)