» Ubuntu » Paquets

Error

two or more packages specified (intltool quantal)