» Ubuntu » Paquets » quantal (12.10) » web » libapache2-mod-ruby
lucid  ] [  precise  ] [  quantal  ] [  raring  ]
[ Paquet source : mod-ruby  ]

Paquet : libapache2-mod-ruby (1.2.6-2) [universe]

Liens pour libapache2-mod-ruby

Screenshot

Ressources Ubuntu :

Télécharger le paquet source mod-ruby :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Shugo Maeda
  • Shugo Maeda
  • ARAKI Yasuhiro

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

Embedding Ruby in the Apache2 web server

Autres paquets associés à libapache2-mod-ruby

  • dépendances
  • recommandations
  • suggestions
  • dep: apache2.2-common
    Apache HTTP Server common files
  • dep: libapache-ruby1.8 (= 1.2.6-2)
    Ruby libraries for mod_ruby
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libruby1.8 (>= 1.8.7.72)
    Libraries necessary to run Ruby 1.8
  • sug: liberuby (>= 0.9.4)
    Library for eruby

Télécharger libapache2-mod-ruby

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 64,4 ko240,0 ko [liste des fichiers]
i386 58,5 ko224,0 ko [liste des fichiers]