» Ubuntu » Paquets

Error

two or more packages specified (libboost-iostreams1.49.0 quantal)