» Ubuntu » Paquets

Error

two or more packages specified (libcryptgps-ocaml-dev quantal)