» Ubuntu » Paquets

Error

two or more packages specified (libdb-dev quantal)