» Ubuntu » Paquets

Error

two or more packages specified (liberis-1.3-19-dbg quantal)