» Ubuntu » Paquets

Error

two or more packages specified (libevent-2.0-5 quantal)