» Ubuntu » Paquets

Error

two or more packages specified (libextlib-ocaml quantal)