» Ubuntu » Paquets

Error

two or more packages specified (libgcrypt11-dev quantal)