» Ubuntu » Paquets

Error

two or more packages specified (libghc-diagrams-core-prof quantal)