» Ubuntu » Paquets

Error

two or more packages specified (libghc-filemanip-prof quantal)