» Ubuntu » Paquets

Error

two or more packages specified (libghc-ghc-paths-dev quantal)