» Ubuntu » Paquets

Error

two or more packages specified (libghc-harp-prof quantal)