» Ubuntu » Paquets

Error

two or more packages specified (libghc-oeis-prof quantal)