» Ubuntu » Paquets

Error

two or more packages specified (libghc-sha-prof quantal)