» Ubuntu » Paquets

Error

two or more packages specified (libghc-stream-prof quantal)