» Ubuntu » Paquets

Error

two or more packages specified (libghc-strict-concurrency-dev quantal)