» Ubuntu » Paquets

Error

two or more packages specified (libgnustep-gui-dev quantal)