» Ubuntu » Paquets

Error

two or more packages specified (libgradle-wrapper-java quantal)