» Ubuntu » Paquets

Error

two or more packages specified (libhtmlparser-java quantal)