» Ubuntu » Paquets

Error

two or more packages specified (libid3-3.8.3-dev quantal)