» Ubuntu » Paquets

Error

two or more packages specified (libjenkins-java quantal)