» Ubuntu » Paquets » quantal (12.10) » ocaml » libllvm-3.1-ocaml-dev
precise  ] [  precise-updates  ] [  quantal  ] [  raring  ] [  saucy  ]
[ Paquet source : llvm-3.1  ]

Paquet : libllvm-3.1-ocaml-dev (3.1-2ubuntu1)

Liens pour libllvm-3.1-ocaml-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source llvm-3.1 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Low-Level Virtual Machine (LLVM), bindings for OCaml

Autres paquets associés à libllvm-3.1-ocaml-dev

  • dépendances
  • recommandations
  • suggestions
  • sug: llvm-3.1-doc
    Low-Level Virtual Machine (LLVM), documentation

Télécharger libllvm-3.1-ocaml-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 260,7 ko1 527,0 ko [liste des fichiers]
i386 260,7 ko1 420,0 ko [liste des fichiers]