» Ubuntu » Paquets

Error

two or more packages specified (libmac-widgets-java quantal)