» Ubuntu » Paquets

Error

two or more packages specified (libmaven-parent-java quantal)