» Ubuntu » Paquets

Error

two or more packages specified (libmono-csharp4.0-cil quantal)