» Ubuntu » Paquets

Error

two or more packages specified (libmono-opensystem-c4.0-cil quantal)