» Ubuntu » Paquets

Error

two or more packages specified (libmozjs185-1.0 quantal)