» Ubuntu » Paquets

Error

two or more packages specified (libnetty3.1-java quantal)