» Ubuntu » Paquets

Error

two or more packages specified (libole-ruby quantal)