» Ubuntu » Paquets

Error

two or more packages specified (libpthread-stubs0-dev quantal)