» Ubuntu » Paquets » quantal (12.10) » libs » libqt4-xml
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Paquet source : qt4-x11  ]

Paquet : libqt4-xml (4:4.8.3+dfsg-0ubuntu3.2) [security]

Liens pour libqt4-xml

Screenshot

Ressources Ubuntu :

Télécharger le paquet source qt4-x11 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Qt 4 XML module

Autres paquets associés à libqt4-xml

  • dépendances
  • recommandations
  • suggestions
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libqtcore4 (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 core module
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Télécharger libqt4-xml

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 91,3 ko442,0 ko [liste des fichiers]
i386 94,9 ko432,0 ko [liste des fichiers]