» Ubuntu » Paquets

Error

two or more packages specified (libtcltk-ruby1.9.1 quantal)