» Ubuntu » Paquets

Error

two or more packages specified (libz-dev quantal)