» Ubuntu » Paquets » quantal (12.10) » devel » llvm-3.1-runtime
precise  ] [  precise-updates  ] [  quantal  ] [  raring  ] [  saucy  ]
[ Paquet source : llvm-3.1  ]

Paquet : llvm-3.1-runtime (3.1-2ubuntu1)

Liens pour llvm-3.1-runtime

Screenshot

Ressources Ubuntu :

Télécharger le paquet source llvm-3.1 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Low-Level Virtual Machine (LLVM), bytecode interpreter

Autres paquets associés à llvm-3.1-runtime

  • dépendances
  • recommandations
  • suggestions
  • dep: binfmt-support
    Support for extra binary formats
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libllvm3.1
    Low-Level Virtual Machine (LLVM), runtime library
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Télécharger llvm-3.1-runtime

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 29,8 ko130,0 ko [liste des fichiers]
i386 29,8 ko125,0 ko [liste des fichiers]