» Ubuntu » Paquets

Error

two or more packages specified (lsb-invalid-mta quantal)