» Ubuntu » Paquets

Error

two or more packages specified (mc-dbg quantal)