» Ubuntu » Paquets

Error

two or more packages specified (ngspice quantal)