» Ubuntu » Paquets

Error

two or more packages specified (libocsigen-ocaml-dev quantal)