» Ubuntu » Paquets

Error

two or more packages specified (pd-csound quantal)