» Ubuntu » Paquets

Error

two or more packages specified (ppp quantal)