» Ubuntu » Paquets

Error

two or more packages specified (pppoe quantal)