» Ubuntu » Paquets

Error

two or more packages specified (puppet-lint quantal)