» Ubuntu » Paquets

Error

two or more packages specified (puredata-core quantal)